• La 1.8, patience...

    Bonjour,

    comme beaucoup de monde sait, la 1.8 arrive lundi et notre serveur marche sous Bukkit.

    Mais ces deux faits ne sont pas compatibles pour la simple et bonne raison que Bukkit met du temps a se mettre a jour. Donc, soit on se met a jour tout de suite et adieu les plugins pendant quelques jours, soit on attend un peu et on reste en 1.7 avec tous nos plugins quelques jours le temps que Bukkit soit à jour.

    Je préfère la deuxième option, c'est pourquoi je vous demande de rester en version 1.7 pour venir sur le serveur.

    Je vous éxpliquerai tout sa en détail bientôt.


    Tags Tags : , , , ,
  • Commentaires

    Aucun commentaire pour le moment



    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :