• Topo sur la situation

    Bonjour,

    il y a un problème avec les permissions et il n'y a donc plus les groupes (visiteur, batisseur, admin etc...). J'éssais un autre plugin, et par la même occasion, vous propose de passer le serveur en 1.8.

    Qui est pour ou contre? Votez dans les commentaires.

    Edit: problème réglé pour les permissions mais au prix d'un grand backup.


    Tags Tags : , , , ,
  • Commentaires

    Aucun commentaire pour le moment



    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :